<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
   "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs" dir="ltr" xmlns:fb="http://www.facebook.com/2008/fbml">

<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<title>Rodinné finance: Společný účet nebo každý zvlášť? - Doma.cz - magazín pro Váš úspěšný den</title>
	<link href="http://static.cz.prg.cmestatic.com/static/cz/microsites/default/css/slices.css" type="text/css" rel="stylesheet" />
	<link href="http://static.cz.prg.cmestatic.com/static/cz/microsites/default/css/main_style.css?r=171637" type="text/css" rel="stylesheet" />
	<link href="http://static.cz.prg.cmestatic.com/static/cz/microsites/wm/css/style.css?r=172816" rel="stylesheet" type="text/css" />
	<link href="http://static.cz.prg.cmestatic.com/static/cz/microsites/default/css/print.css" type="text/css" media="print" rel="stylesheet" />
	<link href="http://static.cz.prg.cmestatic.com/static/cz/shared/css/smoothbox.css" type="text/css" rel="stylesheet" />
	<link href="http://static.cz.prg.cmestatic.com/static/cz/shared/css/slimbox_cz.css" type="text/css" rel="stylesheet" />
        <link href="http://static.cz.prg.cmestatic.com/static/cz/shared/css/loginbox.css?r=164903" type="text/css" rel="stylesheet" />
	<link href="http://static.cz.prg.cmestatic.com/static/cz/microsites/default/font/novatica/stylesheet.css?r=83385" rel="stylesheet" type="text/css" />
	<link href="http://static.cz.prg.cmestatic.com/static/cz/microsites/default/font/organica/stylesheet.css?r=160000" rel="stylesheet" type="text/css" />
    <link href="http://static.cz.prg.cmestatic.com/static/shared/app/player_2018/style.css?r=b6f65c53cea5cb95ef7e" media="screen" rel="stylesheet" type="text/css" />


    <link rel="alternate" title="RSS" href="/lbin/micro_rss.php" type="application/rss+xml" />
 	<!--[if lte IE 6]>
         <link href="http://static.cz.prg.cmestatic.com/static/cz/microsites/wm//css/style_ie.css?r=57359" rel="stylesheet" type="text/css" />
 	<![endif]-->
	
	
	<!-- <link href="?r=57086" rel="stylesheet" type="text/css" /> -->
	
	

	<meta http-equiv="expires" content="now" />
	<meta http-equiv="pragma" content="no-cache" />
	<meta http-equiv="Content-Style-Type" content="text/css" />
	<meta http-equiv="Content-Script-Type" content="text/javascript" />
	<meta name="keywords" content="rodinný rozpočet, společné finance, finance, předmanželská smlouva, hypotéka, účet" />
	<meta name="description" content="Bojíte se ztráty finanční nezávislosti? V páru můžete spíš ušetřit." />
	
	<meta property="og:site_name" content="Doma.cz - magazín pro Váš úspěšný den" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Rodinné finance: Společný účet nebo každý zvlášť?" />
	<meta property="og:image" content="http://img.cz.prg.cmestatic.com/media/images/600x338/Feb2019/2247467.jpg?d41d" />
	<meta property="og:url" content="//doma.nova.cz/clanek/rodinaadeti/rodinne-finance-spolecny-ucet-nebo-kazdy-zvlast.html"/>
	<meta property="og:description" content="Bojíte se ztráty finanční nezávislosti? V páru můžete spíš ušetřit."/>
        <link rel="canonical" href="//doma.nova.cz/clanek/rodinaadeti/rodinne-finance-spolecny-ucet-nebo-kazdy-zvlast.html" />
	<link rel="image_src" href="http://img.cz.prg.cmestatic.com/media/images/600x338/Feb2019/2247467.jpg?d41d" />
	
        <meta property="fb:pages" content="253229733343" />
	<meta property="fb:admins" content="671842155" />
        <meta name="google-site-verification" content="5GO3AV2MRS2c7DZNeIglEhkr9bX4EBx0U0tStjbBjhk" />
    <meta name="google-site-verification" content="WNslz5KprdTMSYzZVarSkggdz6uIt5nR_msaq__Mz6w" />
<!--	<link title="" type="application/opensearchdescription+xml" rel="search" href="/static/cz/main/xml/opensearch.xml" />
	<link rel="alternate" type="application/rss+xml" title="" href="/rss" /> -->
	<link href="http://static.cz.prg.cmestatic.com/static/cz/microsites/wm/img/favicon.ico" type="image/x-icon" rel="SHORTCUT ICON" />
	<script language="JavaScript1.1" type="text/javascript">
		//user track variables
		var ut_section_id = "51214";
		var article_id = "679361";
		var article_date = "20190220";
		var gallery_id = "";
		var media_id = "";
		var app_lang = "cz";
		var project = "nova";
		var show_banners = "0";
		var site_id = 51000;
		var product_id = '';
		var unit_id = '';
		var page_random = Math.floor(Math.random()*1000000);
		var viewportWidth  = document.documentElement.clientWidth;
		var staticUrl = 'http://static.cz.prg.cmestatic.com/static/';

		var section_id = '51100';
		var lightBoxReady = false;
		var ajaxCanProceed = false;
	</script>


  <script type="text/javascript" src="/static/shared/js/jquery-1.7.2.min.js?158948"></script>
  <script type="text/javascript" src="/static/shared/js/jquery/jquery.cookie.js?158948"></script>
  <script type="text/javascript" src="http://static.cz.prg.cmestatic.com/static/cz/shared/js/scrollfollow.js"></script>
	<script language="JavaScript1.1" src="http://static.cz.prg.cmestatic.com/static/shared/js/mootools.js" type="text/javascript"></script>

    <!-- player -->
    <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" charset="utf-8"></script>  
    <script type="text/javascript" src="http://static.cz.prg.cmestatic.com/static/shared/app/player_2018/player.min.js?r=b6f65c53cea5cb95ef7e"></script>

	<!-- start cross-domain -->
	<script src="http://static.cz.prg.cmestatic.com/static/cz/shared/js/cross.packed.js" type="text/javascript"></script>
	<script src="http://static.cz.prg.cmestatic.com/static/cz/shared/js/cross_cet21.packed.js" type="text/javascript"></script>

	<script type="text/javascript">/* <![CDATA[ */
		var xdu = 'https://xd.new.person.jyxo.com/';
		var xpr = 'nova';
		var xrf = 0;

		if(xdu && xpr) {
			CetCrossDomain.init(xdu, xpr, !!xrf);
		}
	/* ]]> */
	</script>
	<!-- end cross-domain -->
    
    <script type="text/javascript" src="http://static.cz.prg.cmestatic.com/static/cz/shared/js/dfp.js"></script>
	<script language="JavaScript1.1" src="http://static.cz.prg.cmestatic.com/static/shared/js/iCarousel.js" type="text/javascript"></script>
	<script language="JavaScript1.1" src="http://static.cz.prg.cmestatic.com/static/cz/shared/js/jcarousellite_dyn.pack.js" type="text/javascript"></script>
	<script language="JavaScript1.1" src="http://static.cz.prg.cmestatic.com/static/cz/shared/js/smoothbox_cz.js" type="text/javascript"></script>
	<script language="JavaScript1.1" src="http://static.cz.prg.cmestatic.com/static/cz/shared/js/newgallery2.js" type="text/javascript"></script>
	<script language="JavaScript1.1" src="http://static.cz.prg.cmestatic.com/static/cz/microsites/default/js/multiple_voting.js" type="text/javascript"></script>
	<script language="JavaScript1.1" src="http://static.cz.prg.cmestatic.com/static/cz/shared/js/slimbox2.js" type="text/javascript"></script>
	<script language="JavaScript1.1" src="http://static.cz.prg.cmestatic.com/static/cz/shared/js/lbox.js" type="text/javascript"></script>
	<script language="JavaScript1.1" src="http://static.cz.prg.cmestatic.com/static/shared/js/voyo.js?r=59701" type="text/javascript"></script>

	<!-- 			FORUM FUNCTIONS				-->
	<script language="JavaScript1.1" src="http://static.cz.prg.cmestatic.com/static/shared/js/forum.js" type="text/javascript"></script>

	<!--			ON-DOM-READY CODE & GENERAL FUNCTIONS		-->
	<script language="JavaScript1.1" src="http://static.cz.prg.cmestatic.com/static/cz/microsites/default/js/general.js?r=160002" type="text/javascript"></script>
	<!--			VOYO hooks		-->
	<script language="JavaScript1.1" src="http://static.cz.prg.cmestatic.com/static/cz/microsites/catchup/js/voyo.js?r=52582" type="text/javascript"></script>

	<!--			VIDEO RELATED FUNCTIONS				-->
	<!--script language="JavaScript1.1" src="http://static.cz.prg.cmestatic.com/static/shared/js/video.js?r=121787" type="text/javascript"></script-->

	<!--			FLOWPLAYER RELATED FUNCTIONS  -->
	<script language="JavaScript1.1" src="http://static.cz.prg.cmestatic.com/static/shared/app/flowplayer/13-flowplayer-3.1.4.min-000.js" type="text/javascript"></script>
	<!--  script language="JavaScript1.1" src="http://static.cz.prg.cmestatic.com/static/shared/app/flowplayer/flowplayer-3.1.4.js" type="text/javascript"></script -->
	<script language="JavaScript1.1" src="http://static.cz.prg.cmestatic.com/static/shared/app/flowplayer/flowplayer-video.js?r=1" type="text/javascript"></script>

	<!--			SWF & BANNER RELATED FUNCTIONS			-->
	<script language="JavaScript1.1" src="http://static.cz.prg.cmestatic.com/static/shared/js/swfobject.js" type="text/javascript"></script>
	<script language="JavaScript1.1" src="http://static.cz.prg.cmestatic.com/static/cz/shared/js/banners.js?r=144468" type="text/javascript"></script>

	<script language="JavaScript1.1" src="http://static.cz.prg.cmestatic.com/static/shared/js/settings.js" type="text/javascript"></script>

  <!--[if lte IE 8]>
    <script language="JavaScript1.1" src="http://static.cz.prg.cmestatic.com/static/cz/shared/js/html5shiv/html5shiv.min.js?115689" type="text/javascript"></script>
 	<![endif]-->

      <script src="http://static.cz.prg.cmestatic.com/static/cz/shared/js/miniBreakingNewsPlugin.js?r=103240" ></script>
	<script type="text/javascript" src="http://static.cz.prg.cmestatic.com/static/cz/shared/js/third_party_auth.js"></script>
	<script type="text/javascript" src="http://static.cz.prg.cmestatic.com/static/cz/shared/js/facebook.js"></script>
        

	

  <script type="text/javascript">
	var backend = false;
	
  var insideiframe = (window.location != window.parent.location) ? true : false;
  var redirectionurl = window.location;
  if (backend === false && insideiframe === true) {
  window.parent.location = redirectionurl;
  }

	ThirdPartyAuth.init();
  </script>
 
 
 <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
 <script>
   var gptadslots = [];
   var googletag = googletag || {cmd:[]};
 </script>
 <script>
                                                                   
   googletag.cmd.push(function() {
       
    if(51000 == 61000) {
      var dfpSite = 'krasna';
  } else if (51000 == 51000) {
      var dfpSite = 'doma';
  } else {
     var dfpSite = 'nova'; 
    }
       
     gptadslots.push(googletag.defineSlot( "/27415282/" + dfpSite + "/homepage", [[970,210],[1600,950]], "div-gpt-ad-leaderboard-0" ).addService(googletag.pubads()));
     gptadslots.push(googletag.defineSlot( "/27415282/" + dfpSite + "/homepage", [[1024,768]], "div-gpt-ad-special-0" ).addService(googletag.pubads()));
     gptadslots.push(googletag.defineSlot( "/27415282/" + dfpSite + "/homepage", [[300,600]], "div-gpt-ad-rectangle-0" ).addService(googletag.pubads()));
     gptadslots.push(googletag.defineSlot( "/27415282/" + dfpSite + "/homepage", [[300,250]], "div-gpt-ad-rectangle-1" ).addService(googletag.pubads()));
     gptadslots.push(googletag.defineSlot( "/27415282/" + dfpSite + "/homepage", [[1000,210]], "div-gpt-ad-board-0" ).addService(googletag.pubads()));
     
     googletag.pubads().setTargeting( "site", ["TV Nova"]);
    
     googletag.pubads().enableSingleRequest();
     googletag.pubads().setForceSafeFrame(false);
     googletag.pubads().collapseEmptyDivs(true);

     googletag.enableServices();
     //googletag.openConsole();

   });

 </script>
</head>
<body class="sid_51214 body_ssid_clanek site_51000">

<div id="talentmania-flash"></div>
<!-- Accessability shortcuts -->
  <a href="http://static.cz.prg.cmestatic.com/static/cz/microsites/nova/html/mapa_klavesovych_zkratek.html" accesskey="1" class="access_keys">
  Klávesové zkratky na tomto webu - rozšířené
  </a>
  <a href="#show_prewrap" accesskey="0" class="access_keys">
	Na obsah stránky
  </a>
  <a href="//tv.nova.cz" accesskey="2" class="access_keys">Na hlavní stránku</a>
  <a href="//archiv.nova.cz/" accesskey="5" class="access_keys">Přejít do archivu</a>
  <a href="//tvprogram.nova.cz/" accesskey="6" class="access_keys">Přejít na televizní program</a>
  <a href="//tn.nova.cz/zpravy/" accesskey="7" class="access_keys">Přejít na tn.cz</a>
  <a href="//novacinema.nova.cz/" accesskey="8" class="access_keys">Přejít na stránky Nova Cinema</a>
<!-- /Accessability shortcuts -->

	<!-- UT :start -->
	<script type="text/javascript" language="JavaScript1.1">
	<!--
	//var r = Math.random();
	//var t = new Date();

	//ut_params  = "section_id=" + ((typeof(ut_section_id) == 'undefined') ? "0" : ut_section_id);
	//ut_params += "&article_id=" + ((typeof(section_id) == 'undefined') ? "0" : article_id);
	//ut_params += "&gallery_id=" + ((typeof(section_id) == 'undefined') ? "0" : gallery_id);
	//ut_params += "&media_id=" + ((typeof(section_id) == 'undefined') ? "0" : media_id);
	//ut_params += "&article_date=" + ((typeof(section_id) == 'undefined') ? "0" : article_date);
	//ut_params += "&product_id=" + ((typeof(product_id) == 'undefined') ? "0" : product_id);
	//ut_params += "&unit_id=" + ((typeof(unit_id) == 'undefined') ? "0" : unit_id);
	//ut_params += "&r=" + r;
	//ut_params += "&c=" + escape(document.referrer);
	//ut_params += "&ut_extension=" + escape(getUTExtTrackingCookie());
	//document.write("<img id='usertrack_image' src='/bin/usrtrck-new.php?" + ut_params + "' alt='.' width='1' height='1' border='0' />");
	// -->
  </script>
	<!-- UT :end -->


	<script type="text/javascript" src="https://pro.hit.gemius.pl/gplayer.js?171983"></script>
	<!-- GEMIUS stream -->
  	<script type="text/javascript" src="http://pro.hit.gemius.pl/gstream.js"></script>

	<img id="print_logo" src="http://static.cz.prg.cmestatic.com/static/cz/shared/img/logo_nova_print.gif" width="183" height="42" alt="" />

<!-- cet header -->
<div id="crRibbon">
	<ul id="ribbonProject">
        <li id="ribbonTn"><a href="//tn.cz"><span>TN.cz</span></a></li>
		<li id="ribbonPrask"><a href="//prask.tv/"><span>Prásk</span></a></li>
		<li id="ribbonNova"><a href="//nova.cz" class="active"><span>Nova</span></a></li>
		<li id="ribbonNovaPlus"><a href="//novaplus.nova.cz"><span>Nova Plus</span></a></li>
		<li id="ribbonVoyo"><a href="http://voyo.cz"><span>VOYO</span></a></li>
        <li id="ribbonAutoTn"><a href="//auto.tn.nova.cz/"><span>autoTN.cz</span></a></li>
		<li id="ribbonNovaSport"><a href="//sport.tn.nova.cz/"><span>Nova Sport</span></a></li>
		<li id="ribbonFanda"><a href="//action.nova.cz"><span>Nova Action</span></a></li>
		<li id="ribbonKrasna"><a href="//krasna.cz"><span>Krásná.cz</span></a></li>
		<li id="ribbonDoma"><a href="//doma.cz"><span>Doma.cz</span></a></li>
		<li id="ribbonBlog"><a href="http://blog.cz"><span>Blog.cz</span></a></li>

    </ul>
  <div class="login_status user_display_when_loggedin" style="display: none;">
	  <a href="//tv.nova.cz/profil"><span id="jyxo_username_cet"></span></a>&nbsp; | &nbsp;<a href="" id="xd_logout">Odhlásit</a> <span class="raquo">&raquo;</span>
  </div>
  <div class="login_status user_display_when_loggedout">
    <a href="//tv.nova.cz/profil" onclick="login_show(); return false;" id="xd_login">Přihlášení</a> <span class="raquo">&raquo;</span>&nbsp; | &nbsp;<a href="//tv.nova.cz/registrace" id="xd_registrace">Registrace</a> <span class="raquo">&raquo;</span>
  </div>
</div>
<!-- /cet header -->

<div id="body_wrap">

	<div id="banner_header_special">
        <div class="dfp-banner">
            <div id="div-gpt-ad-special-0" class="banner dfp dfp-special">
            <script>
              googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-special-0');
              });
            </script></div>
        </div>
	</div>

  <!-- START: Header boxes -->
  <script type="text/javascript" src="http://static.cz.prg.cmestatic.com/static/cz/microsites/doma/js/jquery-ui-1.8.20.datepicker.min.js?r=93321"></script>
<script type="text/javascript" src="http://static.cz.prg.cmestatic.com/static/cz/microsites/doma/js/jquery.ui.datepicker-cs.js"></script>
<link type="text/css" href="http://static.cz.prg.cmestatic.com/static/cz/microsites/doma/css/ui-lightness/jquery-ui-1.8.20.custom.css" rel="stylesheet" />

<script type="text/javascript">
var location_re = new RegExp('doma.cz|doma.nova.cz');
//if( location_re.test(window.location) ) {
  jQuery('#crRibbon a').removeClass('active');
  jQuery("#crRibbon a[href='//doma.cz']").addClass('active');
//}
</script>

<script type="text/javascript">
/* <![CDATA[ */


window.addEvent('domready',
	function () {
		element = $('header_search_msite_origin');
		if (element) {
			element.value = site_id;
		}
	}
);

/* ]]> */
</script>

<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
</script>
<script>
                                                                  
  googletag.cmd.push(function() {

    gptadslots.push(googletag.defineSlot( "/27415282/doma/homepage", [[970,210],[1600,950]], "div-gpt-ad-leaderboard-0" ).addService(googletag.pubads()));
    gptadslots.push(googletag.defineSlot( "/27415282/doma/homepage", [[1024,768]], "div-gpt-ad-special-0" ).addService(googletag.pubads()));
    gptadslots.push(googletag.defineSlot( "/27415282/doma/homepage", [[300,600]], "div-gpt-ad-rectangle-0" ).addService(googletag.pubads()));
    gptadslots.push(googletag.defineSlot( "/27415282/doma/homepage", [[300,250]], "div-gpt-ad-rectangle-1" ).addService(googletag.pubads()));
    gptadslots.push(googletag.defineSlot( "/27415282/doma/homepage", [[1000,210]], "div-gpt-ad-board-0" ).addService(googletag.pubads()));
    
    googletag.pubads().setTargeting( "site", ["Doma"]);
    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setForceSafeFrame(false);
    googletag.pubads().collapseEmptyDivs(true);

    googletag.enableServices();
    //googletag.openConsole();

  });

</script>
<!-- End GPT Async Tag -->

  <div id="wm_header">

     <script type="text/javascript">
        var display_header = (ut_section_id == "51218" || ut_section_id == "51220"  ) ? "visible" : "";
       // var display_header = (ut_section_id == "51218" || ut_section_id == "51220" || ut_section_id.substring(0, 4) == "5127") ? "visible" : "";
        var header_text,header_link;
        if(ut_section_id == "51218") {
          header_text = "doma.cz - svatební speciál";
          header_link = "/rubrika/svatebnispecial/";
        } else if(ut_section_id == "51220") {
          header_text = "doma.cz - krásná ňadra";
          header_link = "/rubrika/krasnanadra/";
        } else if(ut_section_id.substring(0, 4) == "5127") {
          header_text = "doma.cz - žijte zdravě";
          header_link = "/rubrika/zijtezdrave/";
        }
        if(display_header == "visible") {
         document.write('<h1 id="site_name"><a href="'+header_link+'"><span class="hidden">'+header_text+'</span></a></h1>');
        }
     </script>

    <div class="adv_wrap" id="header_adv_wrap">
      <div id="bbbanner_A" style="width: 1000px; background: transparent;">
          <div class="dfp-banner">
              <div id="div-gpt-ad-leaderboard-0" class="banner dfp dfp-leaderboard">
              <script>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-leaderboard-0');
                });
              </script></div>
          </div>
      </div>
    </div>
    <script type="text/javascript" language="JavaScript1.1">
/* <![CDATA[ */
	function change_class(id) {
		$(id).value = ($(id).value=='Hledat na doma.cz')? '' : $(id).value;
		$(id).className="input_text";
	}
/* ]]> */
</script>

     <div id="header_items_wrap">
          <div class="logo">
            <a href="/"><strong>doma.cz</strong></a>
          </div>

          <div class="search_form">
            <form action="/hledat/" method="get">
              <input onfocus="change_class(header_search_input)" maxlength="128" id="header_search_input" class="input_text" value="Hledat na doma.cz" type="text" size="25" accesskey="4" name="search" />
              <input id="header_search_msite_origin" type="hidden" value="" name="msite_origin" />
              <input class="input_submit" type="submit" value="" name="search_submit" />
            </form>
          </div>
      		<!--
          <ul id="wm_menu">
                <li class="channel"><a href="//tn.cz/">TN.cz</a><span>|</span></li>
                <li class="channel"><a href="//tv.nova.cz">Nova.cz</a><span>|</span></li>
                <li class="channel"><a href="//cinema.nova.cz">Nova Cinema</a><span>|</span></li>
                <li class="channel"><a href="http://mtv.cz/">MTV</a></li>
          </ul>

     			<a class="krasna-promo" href="//krasna.cz/" title="Tvoje nové sebevědomí" ><strong>Krásná &ndash; Tvoje nové sebevědomí</strong></a>

     			<a class="slevy-promo" href="http://slevy.vybereme.cz/" title="" ><strong></strong></a>
     			 -->
          <div class="clear"> </div>
     </div>


    <div class="clear"> </div>
  </div>

  <!-- END: Header boxes -->

  <div id="show_prewrap" class="ssid_clanek">
    <div id="show_wrap">
      <div id="show_wrapx">
        <div id="show">
          <h1 class="hidden">Bojíte se ztráty finanční nezávislosti? V páru můžete spíš ušetřit.</h1>
          <!-- START: Top boxes -->
          <!-- START: calendar -->
<div class="calendar" style="display: none">
	<span>Středa 20. února</span> | <strong>svátek má Oldřich</strong>
</div>
<!-- END: calendar -->
<script type="text/javascript">
    jQuery(function() {
			jQuery('#header_items_wrap').append(jQuery('.calendar'));
		});
		jQuery(function() {
			jQuery('.calendar').show();
		});
</script>
<!-- START: Static -->
	<div id="main_menu" class="menu">
<ul class="list">
    <li><a href="/rubrika/zdraviastyl">Zdrav&iacute; a životn&iacute; styl</a></li>
    <li><a href="/rubrika/krasaamoda">Kr&aacute;sa a m&oacute;da</a></li>
    <li><a href="/rubrika/laskaasex">L&aacute;ska a sex</a></li>
    <li><a class="blueMenuLink" href="/rubrika/rodinaadeti">Rodina a děti</a></li>
    <li><a href="/rubrika/domov">Domov</a></li>
    <li><a href="/rubrika/recepty">Recepty</a></li>
    <li><a href="/rubrika/volnycas">Voln&yacute; čas</a></li>
    <li><a href="/rubrika/celebrity">Celebrity</a></li>
    <li><a href="/rubrika/horoskopy">Horoskopy</a></li>
</ul>
<div class="clear">&nbsp;</div>
</div>
<script>
 jQuery(document).ready( function(){  
 jQuery("#main_menu li").addClass("item"); 
 jQuery("#main_menu > ul > li").has("ul").addClass("parent"); 

///// hover /////

jQuery(".parent").hover(
 function(){ 
  jQuery("#main_menu").addClass("menu_collapsed");
  jQuery(this).addClass("hovered");
  jQuery("> ul", this).css("display","block");    
  },
 function(){       
  jQuery("#main_menu").removeClass("menu_collapsed");
  jQuery(this).removeClass("hovered");
  jQuery("> ul", this).css("display","none");
  } 
);  

///// click /////

//var get_where = window.location.pathname; 

//if (get_where.search(/.html/i) == -1 ) {
// var where = get_where.split('/')[ get_where.split('/').length - 1 ]; 
//}
//else {
//  var where = get_where.split('/')[ get_where.split('/').length - 2 ];
//}

var get_where = jQuery('body').attr("class").substr(6,3);

if (get_where == "100" ) {
   var where = "";
}
else if (get_where == "210" ) {
   var where = "zdraviastyl";
}
else if (get_where == "212" ) {
   var where = "krasaamoda";
}
else if (get_where == "211" ) {
   var where = "laskaasex";
}
else if (get_where == "214" ) {
   var where = "rodinaadeti";
}
else if (get_where == "215" ) {
   var where = "domov";
}
else if (get_where == "430" ) {
   var where = "recepty";
}
else if (get_where == "431" ) {
   var where = "volnycas";
}
else if (get_where == "217" ) {
   var where = "celebrity";
} 
else if (get_where == "229" ) {
   var where = "horoskopy";
}

  jQuery("#main_menu li a").each(function(){
    var get_href = jQuery(this).attr("href");
    var pharse_href = get_href.substr(get_href.lastIndexOf('/') + 1);

    if (pharse_href == where){ 
     jQuery(this).parentsUntil("#show").addClass(function() {
        var nos_class = jQuery(this).attr("class");
        return nos_class + "_selected";
     });  
     return false;            
    }                      
  }); 
 var menu_coll = jQuery("#main_menu .parent_selected").attr("class"); 
 if (!menu_coll){
  jQuery("#main_menu").removeClass("menu_selected");
 }
  });
</script>
<!-- END: Static -->

          <!-- END: Top boxes -->
          <div class="clear"></div>
          <div class="content_prewrap">
            <div class="content_wrap">
              <div class="content_wrapx">
                <div class="content ">
                  <h2 class="section"><span class="hidden">Rodinné finance: Společný účet nebo každý zvlášť? - Doma.cz - magazín pro Váš úspěšný den</span></h2>
                  <!-- START: Central boxes -->
                  <script language="JavaScript1.1" type="text/javascript">
/* <![CDATA[ */
/*
function gup( name )
{
  name = name.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");
  var regexS = "[\\?&]"+name+"=([^&#]*)";
  var regex = new RegExp( regexS );
  var results = regex.exec( window.location.href );
  if( results == null )
    return "";
  else
    return results[1];
}
function initArticle()
{
  $ES('.date', 'article_detail').setStyle('display', 'block');
  $ES('.article_body', 'article_detail').setStyle('display', 'block');
  $ES('.article_gallery', 'article_detail').setStyle('display', 'block');
  $ES('.media_box', 'article_detail').setStyle('display', 'block');
  $ES('.article_foto', 'article_detail').setStyle('display', 'block');
  $$('.article_idx_wrap').setStyle('display', 'block');
  $$('#control_box').setStyle('display', 'block');
  $('article_detail').removeClass('article_wrap_discuss');
  $('comments_title').style.display='block';
  $('comments_form').style.display='none';
  $('lister').style.display='block';
}
function showDiscussion()
{
  $ES('.date', 'article_detail').setStyle('display', 'none');
  $ES('.article_body', 'article_detail').setStyle('display', 'none');
  // $ES('.article_gallery', 'article_detail').setStyle('display', 'none');
  // $ES('.media_box', 'article_detail').setStyle('display', 'none');
  // $ES('.article_foto', 'article_detail').setStyle('display', 'none');
  $$('.article_idx_wrap').setStyle('display', 'none');
  $$('#control_box').setStyle('display', 'none');
  // $('article_detail').addClass('article_wrap_discuss');
  $('etarget').addClass('etarget_wrap_discuss');
  $('comments_title').style.display='none';
  $('comments_form').style.display='block';
  $('comments_links').style.display='none';
}

  var urlParamComment = gup('comment');
  if ( urlParamComment == 'show' ) {
  	window.addEvent('domready',  showDiscussion);
  } else if ( urlParamComment == 'hide' ) {
  	window.addEvent('domready',  initArticle);
  }
*/
  /* ]]> */
</script>


<!--script>
	(function($) {
		$( function(){
			$('#article_detail').append('<div class="fb-recommendations" data-site="'+document.location.href+'" data-read-time="10" data-num-recommendations="3" data-side="left" data-site="http://doma.nova.cz/"></div>');
		} );
	})(jQuery)
</script-->
<fb:recommendations-bar site="doma.nova.cz" read_time="10" side="left" action="like"></fb:recommendations-bar>


                    <div class="article_wrap" id="article_detail">
                      <a name="article_top"></a>
                      <div class="article">
	                    <div class="article_top"></div>
	                    <div class="article_mdl">
	                        
                          <h1><!-- Sklik-kontext-start -->Rodinné finance: Společný účet nebo každý zvlášť?<!--Sklik-kontext-stop --></h1>

<div class="article_foto">
	<div class="top"></div>
	<div class="mdl">
		<div class="img"><img src="http://img.cz.prg.cmestatic.com/media/images/600x338/Feb2019/2247467.jpg?d41d" alt="Společné bydlení" title="Společné bydlení"  border="0" class="img" />
			
		</div>
		<div class="info">
			<span class="source">zdroj: Cofidis</span>
			<span class="caption">Společné bydlení</span>

			<div class="clear"></div>
		</div>
	</div>
	<div class="btm"></div>
</div>

                        <div class="date"> <span class="updated">aktualizováno <span>20.02.2019, 00:00</span></span> <b>|</b> <span class="date_time">20.02.2019, 00:00 <b>|</b> </span><span class="author">doma.cz</span> </div>

                        
                        <div class="perex"><!-- Sklik-kontext-start --><p>Bojíte se ztráty finanční nezávislosti? V páru můžete spíš ušetřit.</p><!--Sklik-kontext-stop --></div>
				

                          <div class="article_body bbtext">
                          	<div class="bbtext">
                            <!-- Sklik-kontext-start -->
                            <p>Finance a společn&yacute; rozpočet jsou obzvl&aacute;&scaron;tě citliv&yacute;m t&eacute;matem. Ačkoli ve v&aacute;s toto t&eacute;ma může vyvol&aacute;vat obavy třeba ze ztr&aacute;ty nez&aacute;vislosti, změny v t&eacute;to oblasti můžou b&yacute;t hlavně pozitivn&iacute;. Stač&iacute; b&yacute;t v obraze a zn&aacute;t v&scaron;echny možnosti.</p><p><br />
<strong>Společn&yacute; &uacute;čet u&scaron;etř&iacute; konflikty</strong></p><p>&nbsp;</p><p>Na zač&aacute;tku každ&eacute;ho společn&eacute;ho bydlen&iacute; určitě stoj&iacute; debata o tom, jak budete hradit běžn&eacute; v&yacute;daje dom&aacute;cnosti. Variant, jak ve společn&eacute; dom&aacute;cnosti hospodařit, je mnoho. Společn&yacute; &uacute;čet, ze kter&eacute;ho se hrad&iacute; n&aacute;jem, služby a potraviny a maj&iacute; k němu př&iacute;stup oba partneři, je důvěryhodn&yacute;m a transparentn&iacute;m n&aacute;strojem pro oba. Z&aacute;roveň si můžete zachovat č&aacute;stečnou finančn&iacute; nez&aacute;vislost, když se dohodnete předem na č&aacute;stce či pod&iacute;lu, kter&yacute; budete na &uacute;čet pos&iacute;lat. Tak zabr&aacute;n&iacute;te mnoh&yacute;m zbytečn&yacute;m dohod&aacute;m o tom, že někdo plat&iacute; v&iacute;ce nebo že někdo zapomněl zaplatit energie.</p><p>&nbsp;</p><p><strong>Ohl&iacute;dejte si podm&iacute;nky</strong></p><p>&nbsp;</p><p>Důležit&eacute; je br&aacute;t v potaz, že každ&aacute; banka m&aacute; sd&iacute;len&iacute; př&iacute;stupu v&iacute;ce osob k jednomu &uacute;čtu nastaveno jinak. Každ&yacute; by měl přesně vědět, do jak&eacute; m&iacute;ry mu &uacute;čet ř&iacute;k&aacute; &bdquo;pane&ldquo;. V situaci, kdy je jeden z partnerů např. dlouhodobě nemocn&yacute; a nem&aacute; př&iacute;stup k &uacute;čtu, je pro druh&eacute;ho partnera velmi nepř&iacute;jemn&eacute;, pokud zjist&iacute;, že m&aacute; omezen&aacute; pr&aacute;va k &uacute;čtu, na kter&eacute;m jsou v&scaron;echny rodinn&eacute; finance.</p><p>&nbsp;</p><p><div class="picturewide">
	<img src="http://img.cz.prg.cmestatic.com/media/images/440xX/Feb2019/2247469.jpg?d41d" alt="Smlouva" title="Smlouva"  border="0" class="img" />
	<div class="picturewide_comment"> <span class="author">(Foto: Sberbank)</span></div>
</div></p><p>&nbsp;</p><p><strong>Star&eacute; s&oacute;lov&eacute; &uacute;čty? Proč si je nenechat</strong></p><p><br />
Každ&yacute; z partnerů do vztahu vět&scaron;inou přich&aacute;z&iacute; se sv&yacute;m soukrom&yacute;m &uacute;čtem. Společn&eacute; v&yacute;daje se v&scaron;ak nejl&eacute;pe spravuj&iacute; na jednom &uacute;čtu, kter&yacute; použ&iacute;vaj&iacute; oba partneři. T&iacute;m se v p&aacute;ru neztrat&iacute; z&aacute;kladn&iacute; přehled o aktu&aacute;ln&iacute;m stavu rodinn&yacute;ch financ&iacute; a sn&aacute;ze se daj&iacute; dlouhodobě pl&aacute;novat vět&scaron;&iacute; v&yacute;daje. Přesto se nemus&iacute;te vzd&aacute;vat ani vlastn&iacute;ho soukrom&eacute;ho &uacute;čtu. I v p&aacute;ru m&aacute; každ&yacute; n&aacute;rok na soukrom&iacute;. V&yacute;pis z &uacute;čtu prozrad&iacute; každ&yacute; detail na&scaron;eho života. Ani v p&aacute;ru nemus&iacute;me odhalovat v&scaron;echno, proto sv&eacute; opodstatněn&iacute; maj&iacute; i &uacute;čty soukrom&eacute;. Pokud jeden z p&aacute;ru r&aacute;d utr&aacute;c&iacute;, zat&iacute;mco druh&yacute; raději &scaron;etř&iacute; na sv&eacute; kon&iacute;čky, je často vhodněj&scaron;&iacute; ponechat si i soukrom&eacute; &uacute;čty.</p><p><br />
Pokud se v&aacute;m nechce vyd&aacute;vat př&iacute;li&scaron; za běžn&eacute; poplatky, vyberte si prostě lep&scaron;&iacute; &uacute;čet, klidně za cenu přechodu k jin&eacute; bance. &bdquo;Vět&scaron;ina bank nab&iacute;z&iacute; &uacute;čty, kter&eacute; jsou zdarma. Vždy v&scaron;ak od sv&eacute; banky chtějte je&scaron;tě něco nav&iacute;c. U rodinn&yacute;ch financ&iacute; se dvojn&aacute;sobně vyplat&iacute; sledovat, jestli je použ&iacute;v&aacute;n&iacute; &uacute;čtu spojeno s různ&yacute;mi v&yacute;hodami &ndash; např. v&yacute;hodněj&scaron;&iacute; &uacute;rok na spořic&iacute;m &uacute;čtu nebo levněj&scaron;&iacute; &uacute;roky při čerp&aacute;n&iacute; kontokorentu, pokud potřebujete okamžitou finančn&iacute; rezervu,&ldquo; upozorňuje Gabriela Brůhov&aacute; ze Sberbank.</p><p>&nbsp;</p><p><strong>ČTĚTE TAK&Eacute;:<br />
</strong></p><p><strong><a href="http://doma.nova.cz/clanek/rodina/4-zpusoby-jak-se-nehadat-kvuli-penezum.html">4 způsoby, jak se neh&aacute;dat kvůli penězům</a><br />
<a href="http://doma.nova.cz/clanek/domov/jak-zkrotit-domaci-rozpocet-4-veci-ktere-musite-zmenit.html">Jak zkrotit dom&aacute;c&iacute; rozpočet? 4 věci, kter&eacute; mus&iacute;te změnit</a><br />
<a href="http://doma.nova.cz/clanek/rodina/svatba-muze-vyjit-pekne-draho-na-cem-usetrit-a-co-nepodcenit.html">Svatba může vyj&iacute;t pěkně draho! Na čem u&scaron;etřit a co nepodcenit</a></strong></p><p><br />
<strong>Star&eacute; půjčky do rodiny nepatř&iacute; </strong></p><p><br />
Vyčerpan&yacute; kontokorent, aktivn&iacute; kreditn&iacute; karta, různ&eacute; druhy spl&aacute;tkov&yacute;ch karet, star&eacute; spotřebitelsk&eacute; půjčky. I s t&iacute;m často oba partneři přich&aacute;z&iacute; do manželstv&iacute;. V&scaron;echny tyto půjčky členů bl&iacute;zk&eacute; rodiny se daj&iacute; sloučit do jedn&eacute; v&yacute;hodněj&scaron;&iacute; a mnohem levněj&scaron;&iacute;. &bdquo;D&iacute;ky tzv. partnersk&eacute; konsolidaci maj&iacute; p&aacute;ry žij&iacute;c&iacute; ve společn&eacute; dom&aacute;cnosti možnost sloučit v&scaron;echny půjčky obou partnerů do jedn&eacute;, a z&iacute;skat tak niž&scaron;&iacute; &uacute;rok i měs&iacute;čn&iacute; spl&aacute;tku,&ldquo; ř&iacute;k&aacute; Cyril Křůpala ze společnosti Cofidis. Slučov&aacute;n&iacute; nebo nahrazen&iacute; st&aacute;vaj&iacute;c&iacute; půjčky novou půjčkou se stalo posledn&iacute; dobou velk&yacute;m hitem mnoha bank. A nen&iacute; divu, ročně se tak d&aacute; u&scaron;etřit v&yacute;znamn&aacute; č&aacute;stka.</p><p><br />
Tip: Kromě společn&yacute;ch půjček projděte tak&eacute; dal&scaron;&iacute; va&scaron;e smlouvy, např&iacute;klad ty u mobiln&iacute;ch oper&aacute;torů. I zde se lze setkat s v&yacute;hodn&yacute;mi bal&iacute;čky pro partnery či cel&eacute; rodiny a v&yacute;razně u&scaron;etřit.</p><p>&nbsp;</p><p><strong>Společn&aacute; hypot&eacute;ka nen&iacute; časovan&aacute; bomba</strong></p><p><br />
Společn&yacute; domov vět&scaron;ina p&aacute;rů považuje za z&aacute;klad partnersk&eacute;ho života. Investice do nemovitosti představuje tak&eacute; jednu z nejv&iacute;ce bezpečn&yacute;ch a obl&iacute;ben&yacute;ch možnost&iacute;, jak vytvořit trval&yacute; společn&yacute; majetek. D&iacute;ky partnerstv&iacute; se v&aacute;m otev&iacute;r&aacute; &scaron;irok&eacute; spektrum př&iacute;ležitost&iacute;, a někter&eacute; finančn&iacute; instituce dokonce nab&iacute;zej&iacute; speci&aacute;ln&iacute; zv&yacute;hodněn&eacute; produkty jako je Partnersk&aacute; nebo Novomanželsk&aacute; půjčka, kter&eacute; jsou určen&eacute; př&iacute;mo pro p&aacute;ry či novomanžele.</p><p>&nbsp;</p><p><div class="picturewide">
	<img src="http://img.cz.prg.cmestatic.com/media/images/440xX/Feb2019/2247468.jpg?d41d" alt="Společné bydlení" title="Společné bydlení"  border="0" class="img" />
	<div class="picturewide_comment"> <span class="author">(Foto: Cofidis)</span></div>
</div></p><p>&nbsp;</p><p>Z&aacute;roveň se jedn&aacute; o z&aacute;vazek na několik des&iacute;tek let, kdy může doj&iacute;t k nečekan&yacute;m ud&aacute;lostem. Nen&iacute; třeba se ob&aacute;vat, vět&scaron;ina situac&iacute; se d&aacute; vyře&scaron;it. Např. v př&iacute;padě rozchodu existuje několik variant ře&scaron;en&iacute;, z nichž si lze vybrat tu nejl&eacute;pe vyhovuj&iacute;c&iacute;. &bdquo;Po rozchodu si společnou hypot&eacute;ku můžete buď ponechat, spl&aacute;cet d&aacute;l společně, nemovitost pronaj&iacute;mat a o zisk se dělit. Nebo si jeden z b&yacute;val&eacute;ho p&aacute;ru hypot&eacute;ku a nemovitost ponech&aacute; a druh&eacute;ho vyplat&iacute;, třet&iacute; možnost&iacute; je prodej nemovitosti a n&aacute;sledn&eacute; splacen&iacute; hypot&eacute;ky z v&yacute;nosu prodeje,&ldquo; stručně shrnuje obvykl&eacute; možnosti Vojtěch Batěk ze Sberbank.</p><p><br />
<strong>O financ&iacute;ch otevřeně</strong></p><p>&nbsp;</p><p>Ať už se rozhodnete pro &uacute;pravu dom&aacute;c&iacute;ho rozpočtu za pomoci finančn&iacute;ch produktů nebo d&aacute;v&aacute;te přednost průběžn&eacute; dohodě o běžn&yacute;ch v&yacute;daj&iacute;ch a stř&aacute;d&aacute;n&iacute; do pras&aacute;tka, buďte ve vztahu vždy otevřen&iacute; a o peněz&iacute;ch komunikujte jasně. Pamatujte, že z&aacute;kladem každ&eacute;ho partnerstv&iacute; je důvěra, bez kter&eacute; se neobejde ani rozhodov&aacute;n&iacute; a nakl&aacute;d&aacute;n&iacute; se společn&yacute;mi penězi.</p><p>&nbsp;</p><p>Pokud do manželstv&iacute; vstupujete s v&yacute;razně vět&scaron;&iacute;m majetkem a tak&eacute; v budoucnosti oček&aacute;v&aacute;te v&yacute;razně vy&scaron;&scaron;&iacute; př&iacute;jmy než v&aacute;&scaron; partner, a v př&iacute;padě rozvodu se o ně nechcete s partnerem dělit, nev&aacute;hejte uzavř&iacute;t předmanželskou smlouvu. Předmanželskou smlouvu lze sestavit tak, že ve&scaron;ker&yacute; majetek, kter&yacute; si za sv&eacute; pen&iacute;ze poř&iacute;dil nebo poř&iacute;d&iacute; jeden z partnerů, je pouze jeho vlastnictv&iacute;m a nespad&aacute; do společn&eacute;ho jměn&iacute; manželů. Plat&iacute; to ale i naopak. Do společn&eacute;ho jměn&iacute; manželů totiž patř&iacute; i dluhy. Často b&yacute;v&aacute; po rozvodu &scaron;okem, že dluhy mus&iacute; spl&aacute;cet oba b&yacute;val&iacute; partneři i po rozvodu. Pokud m&aacute; jeden partner dluhy a v budoucnosti pl&aacute;nuje přijmout dal&scaron;&iacute; z&aacute;vazky, může druh&eacute;ho partnera před těmito dluhy ochr&aacute;nit pr&aacute;vě předmanželsk&aacute; smlouva.</p>
                            <!--Sklik-kontext-stop -->
                            

                            </div>
                          </div>
                        </div>
                        <div class="article_btm"></div>          
                        
                      </div>
                    </div>

<!-- START: Static -->
	<div data-spklw-widget="widget-5ad0b44418cfe">&nbsp;</div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!-- END: Static -->
<!-- START: Doma Banner -->

<div class="box center">
	<a href="//novaplus.nova.cz/porad/coz-takhle-dat-si/" target="_blank">
		<img src="/static/cz/microsites/doma/img/CozTakhleDatsi_bannerDomacz_600x100_02.jpg" alt="Což takhle dát si">
	</a>
</div>

<!-- START: Doma Sklik -->
<div id="sklik_ad" class="box_sklik">
	<div id="AdTrackGenericOutstreamDesktop"></div>	
	<script type="text/javascript" src="//trackad.cz/get/doma.cz/generic/outstream"></script>
</div>
<!--script>
jQuery(function() {
	jQuery("#article_detail").append('<div style="margin-left: 20px; margin-bottom: 20px;" class="box_sklik_move"></div>');
	jQuery(".box_sklik").find("iframe").clone().appendTo(".box_sklik_move");	
	jQuery("#sklik_ad").hide();	
});
</script-->
<script>
if (jQuery('body.sid_51400').length < 1){
	jQuery("#article_detail")[0].appendChild(jQuery("#sklik_ad")[0]);
}
</script>

<!-- END: Sklik -->   
<!-- START: Facebook Like button -->
<div class="facebook_buttons">
<div id="facebook_like_button">
	<script type="text/javascript">
		document.write('<iframe src="http://www.facebook.com/plugins/like.php?href='+escape(location.href)+'&amp;layout=standard&amp;show_faces=true&amp;width=400&amp;action=like&amp;colorscheme=light&amp;height=80&amp;ref=article" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:400px; height:80px;" allowTransparency="true"></iframe>');
	</script>
</div>




<a class="fan_button" href="http://www.facebook.com/magazindoma"><span class="hidden">Staňte se fanouškem na Facebooku</span></a>

<div class="clear"></div>
</div>
<!-- END: Facebook Like button -->
<script type="text/javascript" src="http://static.cz.prg.cmestatic.com/static/cz/shared/js/article_vote.js"></script>

<script type="text/javascript">
     
     function showSendArticleForm(id){
          send_form_display = ($(id).getStyle('display') == 'none')?'block':'none';
          $(id).setStyle('display',send_form_display);
          
          if(send_form_display == 'block') {
            var myFx = new Fx.Scroll(window,{offset: {'y': -70}}).toElement('article_send_form_id');
          }
     }
     
</script>

<div class="clear"></div>
                    <div class="comment" id="control_box">
                    <!--
                      <div class="add">
                        <a class="ico" href="?comment=show"></a>
                        <a class="text" href="?comment=show">Přidat názor</a>
                      </div>
                      -->
                      
                      
                      
                      <div class="mail">
                        <a class="ico" href="#article_send_form_id" onclick="showSendArticleForm('article_send_form_id'); return false;"></a>
                        <a class="text" href="#article_send_form_id" onclick="showSendArticleForm('article_send_form_id'); return false;">Poslat e-mailem</a>
                      </div>
                      <div class="print">
                        <a class="ico" href="#" onclick="return printpr();"></a>
                        <a class="text" href="#" onclick="return printpr();">tisk</a>
                      </div>

                      <div class="rating" id="rating">
                        <div class="text">
                          0 hlasů
                        </div>

				<div class="stars_box">
				<div id="mouseOutId" onmouseout="showRatingResult(event)">
						<form id="vote" style="display: none;" name="vote" action="">
						<input id="rate" type="hidden" value="#" name="rate" />
						<input id="article" type="hidden" value="679361" name="article" />
						<fieldset>
							<legend>
								Vaše hodnocení:
							</legend>
							<label for="vote_rater_input0radio1">
								<input class="stars" id="vote_rater_input0radio1" type="radio" value="1" name="vote_rater_input0" />
								Známka_1
							</label>
							<label for="vote_rater_input0radio2">
								<input class="stars" id="vote_rater_input0radio2" type="radio" value="2" name="vote_rater_input0" />
								Známka_2
							</label>
							<label for="vote_rater_input0radio3">
								<input class="stars" id="vote_rater_input0radio3" type="radio" value="3" name="vote_rater_input0" />
								Známka_3
							</label>
							<label for="vote_rater_input0radio4">
								<input class="stars" id="vote_rater_input0radio4" type="radio" value="4" name="vote_rater_input0" />
								Známka_4
							</label>
							<label for="vote_rater_input0radio5">
								<input class="stars" id="vote_rater_input0radio5" type="radio" value="5" name="vote_rater_input0" />
								Známka_5
							</label>
							<input class="submit" type="submit" value="rate it" />
						</fieldset>
						</form>
					</div>
					
					<div id="article_vote_container_tnx" style="display:none">
						Děkujeme za hlasování!
					</div>
					
					<div id="article_vote_container">
						<img id="vote_stars" src="http://static.cz.prg.cmestatic.com/static/cz/microsites/wm/img/star_0.gif" onmouseover="show_voting()" alt="Vaše hodnocení"/>
					</div>					
				</div>


                      </div>
                      <div class="clear">
                      </div>
                    </div>

		
		<script type="text/javascript" language="javascript">
/* <![CDATA[ */

			var article_id = 679361;
			var cookie_name = 'ArticleVote';
			var allow_out = 1;
			initRatings('vote');
			kuki = Cookie.get(cookie_name);
			hasVoted = 0;
			if (kuki)
			{
				
				cookieValues = kuki.split(';');
				for (i = 0; i < cookieValues.length; i++)
				{
					cookieValues[i] = cookieValues[i].replace('id=', '');
					cookieValues[i] = cookieValues[i].replace(';', '');
					if (cookieValues[i] == article_id)
					{
						hasVoted = 1;
						break;
					}
				}
			}
			
			function show_voting()
			{
				if (hasVoted == 0)
				{
					initRatings('vote');
					document.getElementById('article_vote_container').style.display='none';
					document.getElementById('mouseOutId').style.display = 'block';
					document.getElementById('vote').style.display = 'block';
					
				}
				else
				{
					//show tooltip if already voted
					document.getElementById('vote_stars').title="Tento článek jste již hodnotil(a)";
				}
				
			}
			function show_result()
			{
				document.getElementById('vote').style.display = 'none';
				document.getElementById('mouseOutId').style.display = 'none';
				document.getElementById('article_vote_container').style.display='block';
			}

/* ]]> */
		</script>		
		<!-- vote for article end -->
     	<!-- article send form -->	
		<script type="text/javascript" language="javascript">
/* <![CDATA[ */

	var text_ok, text_error, article_send_status;
	text_ok = "<span class='message'>Článek odeslán!<\/span>";
	text_error = "<span class='warning'>Při odesílání článku došlo k chybě<\/span>";
	article_send_status = false;
	
	
     if(article_send_status == true){
          showSendArticleForm();
     }
/* ]]> */
		</script>	
               
          		<div id="article_send_form_id" style="display: none;">
          		<div class="form_body">  
          		
          			<form id="article_send" name="article_send" method="get" action="">
          			     <div class="comments_form_wrap">
          			     <div class="comments_form">
          			     
          			     
                    			<input type="hidden" name="article_id" value="679361" />
                    			<input type="hidden" name="uniq_id" value="055402600 1550622891" />
                    			
                    			<label>E-mail odesilatele:</label> 
                                   <div class="input_wrap"><input name="email_from" class="input_text" value="" type="text" /> </div>
                    			<div class="clear"></div>
                    			
                                   <label>E-mail adresáta:</label>
                                   <div class="input_wrap"><input id="email_to" class="input_text" name="email_to" value="" type="text" /> </div>
                    			<div class="clear"></div>
                    			
                    			<label>Krátká zpráva:</label>
                                   <div class="area_wrap"><textarea name="body" id="send_txt" cols="25" rows="5"></textarea> </div>
                    			<div class="clear"></div>
                    			
                    			<a href="#" class="submit_form" onclick="articleSend('span_send_msg','/bin/ajax_article_send.php',text_ok, text_error, 'article_send_form_id'); return false;"> </a>
                    			<div class="clear"></div>
                    			
                                   <div id="span_send_msg" style="clear: both; height: auto; color: black;overflow: hidden"></div>          
                                   	
               			</div>
          			     </div>
                         </form>
          			     			
          		</div>
          		</div>
     		
     		
     		
		
		
		

<script language="JavaScript1.1" type="text/javascript">
/* <![CDATA[ */

function random_captcha(){
  var r = Math.random();
	$('captcha').src = '/bin/generate_captcha.php?r=' + r;
}

function showCommentForm(){
	random_captcha();
	
	$('comments_form').setStyle('display','block');
	var myFx = new Fx.Scroll(window,{offset: {'y': -70}}).toElement('comments_form');
}


     window.addEvent('domready', function() {

          function parseUrl( name ){
               name = name.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");
               var regexS = "[\\?\x26]"+name+"=([^\x26#]*)";
               var regex = new RegExp( regexS );
               var results = regex.exec( window.location.href );
               if( results == null )
                   return "";
               else
                    return results[1];
          }

          function openForm(tab) {
               if (tab == 'show') {
                    showCommentForm();
               }
          }

          openForm(parseUrl('comment'));

     });


	var text_wait, text_saved, text_pwd, text_bnd, text_pnd, text_err, text_act, text_cap, text_dirty;
	text_wait  = "Odesílání dat...";
	text_saved = "Váš komentář byl uložen. Děkujeme.";
	text_sent = "Zpráva již byla odeslána!";
	text_pwd = "Chybně zadané jméno.";
	text_bnd = "Byl vám dočasně zakázán přístup!";
	text_pnd = "Byl vám zakázán přístup";
	text_err = "Chyba při odesílání komentáře. Zkontrolujte prosím správnost svých údajů!";
	text_act = "Váš uživatelský účet nebyl aktivován.";
	text_cap = "Chybně opsaný kontrolní kód";
	text_dirty = "Komentář obsahuje nepovolená slova. Prosím upravte text.";
	

/* ]]> */
</script>

            <div class="clear"></div>	
            <div id="comments_form" style="display: none;">
            
              <!--div class="back_link"><a href="?comment=hide">zpět na článek</a></div-->
              <div class="form_body">        
                      <h3 class="comments_form_ttl"><span class="hidden">Vložit příspěvek</span></h3>
                      <form name="comment_send" method="post" onsubmit="ajax_comment_send('article', text_wait, text_saved, text_pwd, text_bnd, text_pnd, text_err, text_act, text_sent, text_cap, text_err, text_dirty);return false;" action="" enctype="multipart/form-data">
                      <div class="comments_form_wrap">
                        <div class="comments_form">
			  			  <input type="hidden" name="id" value="679361" />
                          <label>Jméno:</label>
                          <div class="input_wrap"><input class="input_text" type="text" name="username" size="25" maxlength="25" /></div>
                          <div class="clear"></div>
                          <label>Text:</label>
                          <div class="area_wrap"><textarea id="comment_txt" name="txt" cols="25" rows="4"></textarea></div>
                          <label class="hidden">Opište kód:</label>
                          <div class="captcha_wrap">
                            <div class="box">
                            <img src="" alt="captcha" id="captcha" />
                            <input id="code_input" class="input_text" type="text" name="code" size="10" maxlength="10" />
                            </div>
                            <a class="underline" href="#" onclick="random_captcha(); return false;">Vygenerovat nový kontrolní kód</a>
                          </div>
                          <div class="submit"><input class="input_submit" type="submit" value="" /></div>
                          <div class="warning" id="span_comment_msg" style="clear: both;"></div>
                          <div class="clear"></div>
                        </div>

                      </div>
                      </form>
               </div>
             </div>
<!--div class="clear"></div-->

<script type="text/javascript">
/* <![CDATA[ */
global_show_comments_type = "article";
global_show_comments_id   = "679361";
global_show_comments_page = '';
global_show_comments_order = "";
global_show_comments_ajax = false;
/* ]]> */
</script>

<!-- START: comments box -->
          <div id="comments">
		    <!--a name="comments"> </a-->

            <div class="comments">
              <div class="comments_top"></div>
              <div class="comments_mdl">
                      <h4 id="comments_title">
                        <span class="hidden">
                          Diskuze
                        </span>
                        <!--span class="all">
                          <a class="ico" href="?comment=show"></a>
                          <a class="text" href="?comment=show">Celá diskuze</a>
                        </span-->
                        <span class="add">
                          <a class="ico scroll" onclick="showCommentForm(); return false;" href="#comments_form"></a>
                          <a class="text scroll" onclick="showCommentForm(); return false;" href="#comments_form">Přidat názor</a>
                        </span>                     
                      </h4>


		      <div class="body">

			

			
				<div class="msg">Ke článku nejsou žádné komentáře</div>
			
                     
			
				<div class="lister" id="lister">
					
				</div>
			
					</div>				
					<h4 id="comments_links">                        
            <!--span class="all">
              <a class="ico" href="?comment=show"></a>
              <a class="text" href="?comment=show">Celá diskuze</a>
            </span-->
            <span class="add">
              <a class="ico scroll" onclick="showCommentForm(); return false;" href="#comments_form"></a>
              <a class="text scroll" onclick="showCommentForm(); return false;" href="#comments_form">Přidat názor</a>
            </span>                   
</h4>
			  </div>
              <div class="comments_btm">
              </div>
            </div>
          </div>
<!-- END: comments box -->


                  <!-- END: Central boxes -->
                </div>
                <div class="clearx">&nbsp;</div>
              </div>
            </div>
          </div>
          <div id="right">
            <!-- START: Right boxes -->
            <!-- START: Last from section box -->
                    <div class="top_article_wrap">
                      <div class="top_article">
                        <div class="clip">
                        </div>
                        <div class="top">
                        </div>
                        <div class="mdl">
                          <div class="prescrip">
                            <div>
                              <a class="underline" href="/clanek/laskaasex/sedm-duvodu-proc-byste-mely-mit-sex-se-zajickem.html">Celý&nbsp;článek</a><br />
                              <a class="underline" href="/clanek/laskaasex/sedm-duvodu-proc-byste-mely-mit-sex-se-zajickem.html?comment=show">Diskuze(0)</a>
                            </div>
                          </div>
                          <h3>
                            <span class="hidden"><a href="/rubrika/hlavnitema"><span>Hlavní téma</span></a></span>
                          </h3>
                          <a class="" href="/clanek/laskaasex/sedm-duvodu-proc-byste-mely-mit-sex-se-zajickem.html">
                            <img src="http://img.cz.prg.cmestatic.com/media/images/298x166/Feb2019/2246337.jpg?d41d" alt="starší žena mladší muž" title="starší žena mladší muž"  border="0" class="img" />
                          </a>
<script type="text/javascript">
/* <![CDATA[ */
var timestamp = new Date().getTime();
document.write("<img src=\"http://track.adform.net/adfserve/?bn=3834970;1x1inv=1;srctype=3;ord="+timestamp+"\" border=\"0\" width=\"1\" height=\"1\"/>");
/* ]]> */
</script>                          
                          <div class="clear">
                          </div>
                          <h4>
                            <a class="hunderline" href="/clanek/laskaasex/sedm-duvodu-proc-byste-mely-mit-sex-se-zajickem.html">Sedm důvodů, proč byste měly mít sex se zajíčkem</a></h4>
                          <div class="text">
                            <p>Nemáte zrovna vztah nebo vám nevyšlo manželství, a tak byste si rády trochu povyrazily? Kolem vás je sice spousta mužů, ale většina z nich jsou ženatí nebo zkrátka zadaní. Nezoufejte a zkuste se porozhlédnout v novějších vodách. Spousta mladších mužů má zájem o kontakt se zralejší a zkušenější ženou a vůbec to neznamená, že byste měly někoho sexuálně zaučovat.</p>
                          </div>
                          
                          <div class="more"><a href="/rubrika/hlavnitema">Více o tématu</a></div>
                          
                        </div>
                        <div class="btm">
                        </div>
                      </div>
                      <div class="top_article_shad">
                      </div>
                    </div>
<!-- END: Last from section box -->

<!-- START: Miniplayer version 2 -->
<div class="mini_player_nova_hp">

        <div id="player_2195381" class="player-container player miniplayer vjs-preloader"></div>
        <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" charset="utf-8"></script>  
        <script>
        (function(Player, staticUrl) {

            var path, player;

            // setup base path
            if (staticUrl) {
                path = staticUrl + 'shared/app/player_2018/';
            } else {
                path = '/static/shared/app/player_2018/';
            }

            var autoStart = (function() {
                if (jQuery('.player-eyecatcher').length > 0) return false;
                return true;
            })();

            playlist = [{"id":2195381,"title":"V\u00cdKEND: Nebezpe\u010dn\u00e9 onemocn\u011bn\u00ed rakovinou prsu u n\u00e1s stoup\u00e1","siteId":30},{"id":2183710,"title":"V\u00cdKEND: Chytr\u00e9 zrcadlo a vychyt\u00e1vky inteligentn\u00edch dom\u00e1cnost\u00ed","siteId":30}];

            // create player instance
            player = new Player('player_2195381', {
                configUrl: '//tn.nova.cz/bin/player/videojs/config.php?',
                configParams: {
                    embed: '1',
                    // showAs: '{$showAs}',
                    site: '30',
                    realSite: '51000',
                    subsite: '339',
                    section: '51214',
                    media: '2195381',
                    version: '1',
                    quality: '3'
                },
                basePath: path,
                muted: 1,
                mini: true,
                playlist: playlist,
                stream: {
                    url: '/lbin/scast/section-show-info.php?sectionId=51214&showAs=13'
                },
                showTitle: false,
                // volume: 30,
                // invalid: false,
                autoStart: autoStart,
                autoSound: false,
                language: 'cs',
                controls: true
            });

            // expose player
            window.players = window.players || {};
            players['player_2195381'] = player;

        })(Player, staticUrl);
        </script>
</div>

<!-- END: Miniplayer version 2 -->
<!-- START: Static -->
	<script type="text/javascript">
/* <![CDATA[ */
jQuery('#menu').append('<li class="item_others"><a class="menu_class colapsed">Další</a><ul class="the_menu"><li><a tile="Galerie" href="/rubrika/fotogalerie">Galerie</a></li><li><a tile="Blogy" href="/rubrika/blogy">Blogy</a></li><li class="item_celebrity"><a tile="Celebrity" href="/rubrika/celebrity">Celebrity</a></li></ul></li>');

jQuery('a.menu_class').click(function () {
	
  if (jQuery('a.menu_class').is('.colapsed')) {
    jQuery('a.menu_class').removeClass("colapsed").addClass("expanded");
  } else {
    jQuery('a.menu_class').removeClass("expanded").addClass("colapsed");
  }
  
  jQuery('ul.the_menu').slideToggle('medium');
});



jQuery('.item_others').mouseleave(function () {
	
  if (jQuery('a.menu_class').is('.expanded')) {
    jQuery('ul.the_menu').delay(3000).slideToggle('medium');
    jQuery('a.menu_class').removeClass("expanded").addClass("colapsed"); 
  }
  

});


/* ]]> */
</script> <script type="text/javascript">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</script>
<!-- END: Static -->
              <div id="square_banner" class="box square_banner">    
                <div class="top">
                </div>
                <div class="mdl">
                  <div class="ad_wrap">
                    <div class="ad">
                        <div class="dfp-banner">
                            <div id="div-gpt-ad-rectangle-0" class="banner dfp dfp-rectangle">
                            <script>
                              googletag.cmd.push(function() {
                                googletag.display('div-gpt-ad-rectangle-0');
                              });
                            </script></div>
                        </div>
                    </div>
                  </div>
                </div>
                <div class="btm">
                </div>
              </div>
<div id="most_readed_articles">
     
     <div class="top">&nbsp;</div>
     <div class="body">
     <h3 class="hidden"><span>Nejčtenější články</span></h3>
     	
     	<div class="articles_row">
     	
     		
     		<h4 class="article_title_1">
     			<strong class="rom_num">1<span class="raquo">)</span></strong>
                    <a href="/clanek/zdraviastyl/chcete-zhubnout-tohle-je-nejtezsi-prestat-jist-ale-jinak-to-nepujde.html">Chcete zhubnout? Tohle je NEJTĚŽŠÍ přestat jíst, ale jinak to nepůjde</a>
     		</h4>
     		
     		
     		<div class="clear">&nbsp;</div>
     		
     	</div>
     	
     	
     	<div class="articles_row">
     	
     		
     		<h4 class="article_title_2">
     			<strong class="rom_num">2<span class="raquo">)</span></strong>
                    <a href="/clanek/rodinaadeti/rodinne-finance-spolecny-ucet-nebo-kazdy-zvlast.html">Rodinné finance: Společný účet nebo každý zvlášť?</a>
     		</h4>
     		
     		
     		<div class="clear">&nbsp;</div>
     		
     	</div>
     	
     	
     	<div class="articles_row">
     	
     		
     		<h4 class="article_title_3">
     			<strong class="rom_num">3<span class="raquo">)</span></strong>
                    <a href="/clanek/rodinaadeti/nezvladate-kvuli-unave-peci-o-rodinu.html">Nezvládáte kvůli únavě péči o rodinu? 4 triky, které pomohou</a>
     		</h4>
     		
     		
     		<div class="clear">&nbsp;</div>
     		
     	</div>
     	
     	
     	<div class="articles_row">
     	
     		
     		<h4 class="article_title_4">
     			<strong class="rom_num">4<span class="raquo">)</span></strong>
                    <a href="/clanek/krasaamoda/priprava-na-rande-udelejte-ze-sebe-femme-fatale-do-90-vterin.html">Příprava na rande? Udělejte ze sebe femme fatale do 90 vteřin</a>
     		</h4>
     		
     		
     		<div class="clear">&nbsp;</div>
     		
     	</div>
     	
     	
     	<div class="articles_row">
     	
     		
     		<h4 class="article_title_5">
     			<strong class="rom_num">5<span class="raquo">)</span></strong>
                    <a href="/clanek/horoskopy/horoskop-na-stredu-aneb-co-rikaji-hvezdy-112.html">Horoskop na středu aneb Co říkají hvězdy</a>
     		</h4>
     		
     		
     		<div class="clear">&nbsp;</div>
     		
     	</div>
     	
     	
     	<div class="articles_row">
     	
     		
     		<h4 class="article_title_6">
     			<strong class="rom_num">6<span class="raquo">)</span></strong>
                    <a href="/clanek/zdraviastyl/vas-pribeh-rakovina-pretala-muj-zivot-umely-vyvod-me-vratil-do-zivota.html">VÁŠ PŘÍBĚH: Rakovina přeťala můj život! Umělý vývod mě vrátil do života</a>
     		</h4>
     		
     		
     		<div class="clear">&nbsp;</div>
     		
     	</div>
     	
     	
	    
	    <div class="clear">&nbsp;</div>
	    
	    </div>
	
	<div class="bottom">&nbsp;</div>
	
</div>
<div id="user_data_form"></div>
<script type="text/javascript">
	function cz_user_data_form_load() {
		if (!ajaxCanProceed) {
		    setTimeout('cz_user_data_form_load()', 100);
		} else {
			now = new Date();
			r = '' + Math.floor(Math.random()* 2147483647) + '' + now.getTime();
			url = '/lbin/ajax_user_data_form.php?user_data_code=domaCodesContest&backurl=http%3A%2F%2Fdoma.nova.cz%2Fclanek%2Frodinaadeti%2Frodinne-finance-spolecny-ucet-nebo-kazdy-zvlast.html&r='+r+'';
		    returnContent('user_data_form', url);
		}
	}
	window.addEvent('domready', function() {
		cz_user_data_form_load();});
</script>
<!-- START: Static -->
	<!--div class="icq_promo_box">
<h3><span>Komunikujte přes ICQ  pohodlně z jednoho m&iacute;sta!</span></h3>
<div class="text">Nov&eacute;  ICQ nab&iacute;z&iacute; spoustu V&Yacute;HOD, kter&eacute; v&aacute;m ulehč&iacute; va&scaron;i komunikaci s př&aacute;teli. Chat, SMS zpr&aacute;vy zdarma, audio i video hovory, nově i komunikaci s př&aacute;teli na Facebooku a Gmailu!</div>
<div class="download"><a title="st&aacute;hnout ICQ" href="http://icq.nova.cz?utm_source=domacz&amp;utm_medium=staticbox&amp;utm_campaign=boxiky"><span class="hidden">st&aacute;hnout ICQ</span></a></div>
</div>
<p><style type="text/css">
.list_cleaner { display: block !important; padding: 0 !important; margin: 0 !important; }
.sid_51228 .box_sklik {display:none}
</style></p>
<script>
(function($){
    var icqBanner = "http://img.cz.prg.cmestatic.com/media/document/1551397.swf";
    jQuery( function(){
        jQuery('.icq_promo_box').flashembed(icqBanner, { clickthru: "http://icq.nova.cz?utm_source=domacz&utm_medium=staticbox&utm_campaign=boxiky" });
    } );
})(jQuery);
</script-->
<!-- END: Static -->


<!-- START: section articles -->
<div class="section_articles" id="section_articles_right">
     <span class="top"> </span>

     <strong class="section_link"><a href="http://doma.nova.cz/rubrika/recepty"></a></strong>
	<div class="carousel">

		<ul>
			
			<li>
				<a class="img" href="/clanek/recepty/potrebujete-vzpruhu-pripravte-si-korenene-caje.html"><img src="http://img.cz.prg.cmestatic.com/media/images/100x56/Feb2019/2244547.jpg?d41d" alt="Čaj" title="Čaj"  border="0" class="img" /></a>
				<h3><a class="modalGalleryOpen" href="/clanek/recepty/potrebujete-vzpruhu-pripravte-si-korenene-caje.html">Potřebujete vzpruhu? Připravte si kořeněné čaje</a></h3>
		  		<p>Pokud chcete v těchto sychravých dnech čelit nachlazení, nemusíte hned běžet do lékárny pro vitamíny. Divili byste se, jak velkou službu vám mohou prokázat kořeněné čaje. Už jste ochutnali masala chai či sahlab?</p>
				
				
				
		  	<span class="hidden detail"><a href="/clanek/recepty/potrebujete-vzpruhu-pripravte-si-korenene-caje.html">více</a></span>
		  	<span class="cleaner"></span>
			</li>
			
			
			<li>
				<a class="img" href="/clanek/recepty/masterchef-recepty-kure-poulet-de-bresse-podle-petra-breziny.html"><img src="http://img.cz.prg.cmestatic.com/media/images/100x56/Feb2019/2245103.jpg?d41d" alt="MasterChef recepty: Kuře Poulet de Bresse" title="MasterChef recepty: Kuře Poulet de Bresse"  border="0" class="img" /></a>
				<h3><a class="modalGalleryOpen" href="/clanek/recepty/masterchef-recepty-kure-poulet-de-bresse-podle-petra-breziny.html">MasterChef recepty: Kuře Poulet de Bresse podle Petra Březiny</a></h3>
		  		<p>Pro mnohé soutěžící se stala příprava kuřete v šestém díle naprostým propadákem. Kdo ale dokázal porotcům naservírovat skutečně delikátní pokrm, byl Petr Březina! Připravte i vy jeho kuře Poulet de Bresse a budťe doma za MasterChefa.</p>
				
				
				
		  	<span class="hidden detail"><a href="/clanek/recepty/masterchef-recepty-kure-poulet-de-bresse-podle-petra-breziny.html">více</a></span>
		  	<span class="cleaner"></span>
			</li>
			
			
			<li>
				<a class="img" href="/clanek/recepty/porotce-masterchef-cesko-o-soutezicim-jsi-gastronomicke-hovado-video.html"><img src="http://img.cz.prg.cmestatic.com/media/images/100x56/Feb2019/2244512.jpg?d41d" alt="Porotce MasterChef Česko o soutěžícím: Jsi gastronomické hovado! - 1" title="Porotce MasterChef Česko o soutěžícím: Jsi gastronomické hovado! - 1"  border="0" class="img" /></a>
				<h3><a class="modalGalleryOpen" href="/clanek/recepty/porotce-masterchef-cesko-o-soutezicim-jsi-gastronomicke-hovado-video.html">Porotce MasterChef Česko o soutěžícím: Jsi gastronomické hovado! VIDEO</a></h3>
		  		<p>Už dnes se na obrazovkách TV Nova rozpoutá opravdové emoční peklo. Soutěžícím MasterChef Česko jde o všechno a začínají první ostré výměny názorů a první příkrá slova od poroty.</p>
				
				
				
		  	<span class="hidden detail"><a href="/clanek/recepty/porotce-masterchef-cesko-o-soutezicim-jsi-gastronomicke-hovado-video.html">více</a></span>
		  	<span class="cleaner"></span>
			</li>
			
			
		</ul>
	</div>
	<span class="btn_previous"></span>
	<span class="btn_next"></span>
	<div class="hidden more"><a href="http://doma.nova.cz/rubrika/recepty">Všechny recepty</a></div>
	
	
</div>


<!-- END: section articles -->                     <div id="square_banner_2" class="box square_banner_2">
                <div class="top">
                </div>
                <div class="mdl">
                  <div class="ad_wrap">
                    <div class="ad">
                        <div class="dfp-banner">
                            <div id="div-gpt-ad-rectangle-1" class="banner dfp dfp-rectangle">
                            <script>
                              googletag.cmd.push(function() {
                                googletag.display('div-gpt-ad-rectangle-1');
                              });
                            </script></div>
                        </div>
                    </div>
                  </div>
                </div>
                <div class="btm">
                </div>
              </div>
<!-- START: medical advices promo -->
<div class="medical_advices_promo">
    <div class="mdl">
        <div class="title"><a href="/rubrika/zdravotni-poradna"><span>Zdravotní poradna</span></a></div>
        <div class="body">
            <div class="img"><a href="/rubrika/zdravotni-poradna" title="Zdravotní poradna"><img src='http://img.cz.prg.cmestatic.com/media/document/1928518.jpg' /></a></div>
            <span class="more"><a href="/rubrika/zdravotni-poradna"><span>Zeptejte se lékaře</span></a></span>
            <div class="clear"></div>
        </div>
    </div>
</div>
<!-- END: medical advices promo -->

<!-- START: random quiz box -->
<div class="random_quiz">
  <div class="top"></div>
  <div class="mdl">
    <div class="title"><a href="/rubrika/kvizy"><span>Kvízy</span></a></div>
    <div class="body">
      <div class="img"><a href="/clanek/kvizy/test-vyznate-se-ve-svetove-kuchyni-ingrediencich-a-pokrmech.html" title="TEST: Vyznáte se ve světové kuchyni, ingrediencích a pokrmech?"><img src="http://img.cz.prg.cmestatic.com/media/images/100x56/Nov2018/2203702.jpg?741c" alt="Sushi" title="Sushi"  border="0" class="img" /></a></div>
	    <h3><a href="/clanek/kvizy/test-vyznate-se-ve-svetove-kuchyni-ingrediencich-a-pokrmech.html">TEST: Vyznáte se ve světové kuchyni, ingrediencích a pokrmech?</a></h3>
	    <span class="text"><p>Preferujete domácí kuchyni a bojíte se nových chutí, nebo jste rozená gurmánka a v zahraniční kuchyni ...</p></span>
	    <span class="more"><a href="/clanek/kvizy/test-vyznate-se-ve-svetove-kuchyni-ingrediencich-a-pokrmech.html"><span>Udělej si test</span></a></span>
	   <div class="clear"></div>
    </div>
  </div>
  <div class="btm"></div>
</div>
<!-- END: random quiz box -->


<!-- START: section articles -->
<div class="section_articles_3" id="section_articles_right_3">
     <span class="top"> </span>

     <strong class="section_link"><a href="/archiv/doporucujeme"></a></strong>
	<div class="carousel">

		<ul>
			
			<li>
				<a class="img" href="/clanek/doporucujeme/vybavite-si-ucivo-ze-zakladky-novinka-od-albi-vas-vrati-zpatky-do-lavic.html"><img src="http://img.cz.prg.cmestatic.com/media/images/298x166/Oct2018/2244631.jpg?d41d" alt="Albi" title="Albi"  border="0" class="img" /></a>
				<h3><a class="modalGalleryOpen" href="/clanek/doporucujeme/vybavite-si-ucivo-ze-zakladky-novinka-od-albi-vas-vrati-zpatky-do-lavic.html">Vybavíte si učivo ze základky? Novinka od Albi vás vrátí Zpátky do lavic!</a></h3>
		  		<p>Kvízové hry se v posledních letech zabydlely v českých hospodách i obývácích a není se čemu divit. Provětrat mozkové závity a poměřit znalosti s přáteli je skvělý způsob, jak si zpestřit večer!</p>
				
				
				
		  	<span class="hidden detail"><a href="/clanek/doporucujeme/vybavite-si-ucivo-ze-zakladky-novinka-od-albi-vas-vrati-zpatky-do-lavic.html">více</a></span>
		  	<span class="cleaner"></span>
			</li>
			
			
			<li>
				<a class="img" href="/clanek/doporucujeme/zit-snit-a-zarit-jako-dara.html"><img src="http://img.cz.prg.cmestatic.com/media/images/298x166/Sep2018/2244631.jpg?d41d" alt="Avon" title="Avon"  border="0" class="img" /></a>
				<h3><a class="modalGalleryOpen" href="/clanek/doporucujeme/zit-snit-a-zarit-jako-dara.html">Žít, snít a zářit... jako Dara!!!</a></h3>
		  		<p>Tento podzim značka AVON společně s Darou Rolins přináší novinku v rámci projektu Beauty By Dara.</p>
				
				
				
		  	<span class="hidden detail"><a href="/clanek/doporucujeme/zit-snit-a-zarit-jako-dara.html">více</a></span>
		  	<span class="cleaner"></span>
			</li>
			
			
		</ul>
	</div>
	<span class="btn_previous"></span>
	<span class="btn_next"></span>
	<div class="hidden more"><a href="/archiv/doporucujeme">Doporučujeme</a></div>
	
	
</div>


<script type="text/javascript">
/* <![CDATA[ */
	jQuery(document).ready(function() {
		jQuery('#section_articles_right_3 .carousel').jCarouselLite({
	        btnNext: '#section_articles_right_3 .btn_next',
	        btnPrev: '#section_articles_right_3 .btn_previous',
			auto: 5000,
			visible: 1,
			scroll: 1,
			speed: 1000,
			dynamicLoadParams: {
				key: 'CZ_box_right_article_sectionarticles',
				boxParams: {"appType":"FE","frontId":"90194","section":51260,"siteId":0,"count":2,"sqlSort":0,"inclSubsec":0,"imgSize":"298x166","perexLength":0,"boxTitle":0,"moreLinkUrl":"\/archiv\/doporucujeme","moreLinkText":"Doporu\u010dujeme","detailLinkText":"MORE","scrollLoadCount":0,"scrollEnable":true,"numVisible":1,"numScroll":1,"interval":5,"cssPostfix":"3","showAs":0,"forceShowAs":0,"frontArticles":0,"tplPostfix":0,"linkArchive":0,"clearAfter":0,"titleAbove":0,"round":0,"showPager":0,"showRating":0,"ratingType":0,"showSection":0,"showViews":0,"showLikeRating":0,"articleSortingBox":0,"lightboxGallery":0,"subsectionLinks":0,"yearFilterFrom":0,"yearFilterOffset":0,"metadataType":0,"subsectionMenuParentId":0,"frontSection":0}
			},
			dynamicLoadAjax: false
	    });
	});
/* ]]> */
</script>

<!-- END: section articles -->       <div id="facebook_box">
  <div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.0";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script>
	<fb:like-box href="http://www.facebook.com/magazindoma" width="298" colorscheme="light" show_faces="1" border_color="#c799ff" stream="1" header="1"></fb:like-box>
</div>

            <!-- END: Right boxes -->
          </div>
          <div class="clear"></div>
        </div>
        <div id="show_footer">
        </div>
      </div>
    </div>
  </div>

  <div id="nova_footer_wrap">
    <div id="nova_footer">
    <!-- START: Bottom boxes -->
		<div id="bottom_banner">
    <div class="dfp-banner">
        <div id="div-gpt-ad-board-0" class="banner dfp dfp-board">
        <script>
          googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-board-0');
          });
        </script></div>
    </div>
</div><!-- Contact form start -->
		<script type="text/javascript">
			function cz_user_data_nova_contact_form_load() {
				if (!ajaxCanProceed) {
			    	setTimeout('cz_user_data_nova_contact_form_load()', 100);
				} else {
					returnContent('user_data_form_nova_contact_form','/lbin/ajax_user_data_form.php?user_data_code=novaContactForm');
				}
			}
			
			function cz_user_data_nova_contact_show_form() {
				contactWidth = 500;
				contactHeight = 600;
				if ( $('nova_contact_fade') == null) {
					fade = document.createElement('div');
					fade.id = 'nova_contact_fade';
					fade.className = 'contact_black_overlay';
					document.body.appendChild(fade);
				}
				fade = $('nova_contact_fade');
				if ( $('user_data_form_nova_contact_form') == null) {
					contact = document.createElement('div');
					contact.id = 'user_data_form_nova_contact_form';
					contact.className = 'contact_white_content';
					document.body.appendChild(contact);
				}
				contact = $('user_data_form_nova_contact_form');
				/*fade.style.height = document.body.clientHeight + "px";*/
				fade.style.height = $('body_wrap').offsetHeight + 20 + "px"; /*20 = height of cet21 head*/
				fade.style.width = document.body.clientWidth + "px";
				fade.style.display = 'block';
				contact.style.left = (document.body.clientWidth - contactWidth)/2 + "px";
				contact.style.top = findPosY($('napiste_nam_link')) - contactHeight + "px";
				contact.style.width = contactWidth + "px";
				contact.style.height = contactHeight + "px";
				contact.style.display = 'block';
				cz_user_data_nova_contact_form_load();
				// random_captcha_contact();
				return false;
			}
			
			function cz_user_data_nova_contact_hide_form() {
				$('user_data_form_nova_contact_form').style.display = 'none';
				$('nova_contact_fade').style.display = 'none';
				return false;
			}
			
			function findPosY(obj) {
    			var curtop = 0;
    			if(obj.offsetParent)
        			while(1) {
          				curtop += obj.offsetTop;
          				if(!obj.offsetParent)
            				break;
          				obj = obj.offsetParent;
        			}
    			else if(obj.y)
        			curtop += obj.y;
    			return curtop;
  			}
						
		</script>
<!--  Contact form end -->

	<!-- START: cross-promo banner 
<div id="cet_cross_banner">  
  <div class="cross_banner_content">
  	
  	<div class="krasna item">
    <a class="logo" target="_blank" href="//krasna.nova.cz" title="//krasna.nova.cz"><span class="hidden">//krasna.nova.cz</span></a>
     <a class="image" target="_blank" href="" title="">		
       <img src="" alt="" /><i></i>		
     </a>
     <h3 class="main_article_title">
       <a target="_blank" href=""></a>
     </h3>		
      	
</div>

  	
  	<div class="nova item">
    <a class="logo" target="_blank" href="//tv.nova.cz?utm_source=doma&utm_medium=cpfooter&utm_campaign=nova" title="//tv.nova.cz?utm_source=doma&utm_medium=cpfooter&utm_campaign=nova"><span class="hidden">//tv.nova.cz?utm_source=doma&utm_medium=cpfooter&utm_campaign=nova</span></a>
     <a class="image" target="_blank" href="?utm_source=doma&utm_medium=cpfooter&utm_campaign=nova" title="">		
       <img src="" alt="" /><i></i>		
     </a>
     <h3 class="main_article_title">
       <a target="_blank" href="?utm_source=doma&utm_medium=cpfooter&utm_campaign=nova"></a>
     </h3>		
      	
</div>

  	
  	<div class="novaplus item">
    <a class="logo" target="_blank" href="//novaplus.nova.cz?utm_source=doma&utm_medium=cpfooter&utm_campaign=novaplus" title="//novaplus.nova.cz?utm_source=doma&utm_medium=cpfooter&utm_campaign=novaplus"><span class="hidden">//novaplus.nova.cz?utm_source=doma&utm_medium=cpfooter&utm_campaign=novaplus</span></a>
     <a class="image" target="_blank" href="?utm_source=doma&utm_medium=cpfooter&utm_campaign=novaplus" title="">		
       <img src="" alt="" /><i></i>		
     </a>
     <h3 class="main_article_title">
       <a target="_blank" href="?utm_source=doma&utm_medium=cpfooter&utm_campaign=novaplus"></a>
     </h3>		
      	
</div>

  	
  	<div class="prask item">
    <a class="logo" target="_blank" href="//prask.nova.cz" title="//prask.nova.cz"><span class="hidden">//prask.nova.cz</span></a>
     <a class="image" target="_blank" href="" title="">		
       <img src="" alt="" /><i></i>		
     </a>
     <h3 class="main_article_title">
       <a target="_blank" href=""></a>
     </h3>		
      	
</div>

  	
    <div class="clear"></div> 	
  </div>
</div>
END: cross-promo banner -->



    <div class="footer">
			<div class="right_links">
				<span>&copy; TV Nova s.r.o.&nbsp;&nbsp;|&nbsp;&nbsp;</span><a href="//www.novagroup.cz/obchod/televizni-reklama" target="_blank">Reklama</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="//tv.nova.cz/kontakty">Kontakty a dohled</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="//www.nova.cz/tvprogram/">TV Program</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="//tv.nova.cz/gdpr" class="external-link" >Podmínky užívání a GDPR</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="//tv.nova.cz/gdpr/cookies" class="external-link" >Cookies</a>
			</div>
			<div class="left_links">
			  <a href="/lbin/micro_rss.php" id="footer_rss_link" class="rss">RSS</a>
			</div>
			<div class="disclaimer" >
				<p>Společnost TV Nova s.r.o. využívá zpravodajství ČTK, jehož
					obsah je chráněn autorským zákonem. Přepis, šíření či další
					zpřístupňování tohoto obsahu či jeho části veřejnosti, a to
					jakýmkoliv způsobem, je bez předchozího souhlasu ČTK výslovně zakázáno.
				</p>
				<p>
					Copyright (2012) The Associated Press (AP) - všechna práva
					vyhrazena. Materiály agentury AP nesmí být dále publikovány,
					vysílány, přepisovány nebo redistribuovány.
				</p>
			</div>
    </div>
  </div>
  

<!-- START: old browser warning lightbox -->
<div id="novaie" style="display:none">
   <div id="novaie_popup" style="background: #616162; width: 500px; font-size: 13px; color: #000000;	border: 10px solid #000000; z-index: 2000; overflow: hidden;">
      <div style="padding: 8px;">
	<div style="float: left; color: #fff">Stáhněte si nový prohlížeč</div>
	<div style="float: right; color: #fff;"><a href="#" onclick="mbox_close(); return false;" style="background: transparent url(/static/cz/main/img/buttons/registration_close.gif) no-repeat scroll right; text-decoration: none; padding: 0 15px 0 0; color: #ffffff;">Zavřít</a></div>
	<div class="clear"></div>
      </div>
	
      <div style="margin: 0 1px 1px 1px; padding: 25px 12px 15px 12px; background: #ffffff;">    
         <p style="width: 474px; margin: 0 0 10px 0; font-size: 14px;"><b>Vážený návštěvníku našich stránek,<br/>rádi bychom Vás informovali, že na této internetové stránce už nepodporujeme prohlížeč Microsoft Internet Explorer verze 6 (odvozené a předešlé verze).</b></p> 
	 <p style="width: 474px; margin: 0 0 10px 0;">Pokud budete pokračovat v prohlížení tímto prohlížečem, je možné, že dojde k chybám v zobrazení Vámi prohlížených stránek.</p> 
	 <p style="width: 474px; margin: 0 0 15px 0;"><b>Dovolujeme si Vám doporučit stáhnutí a instalaci nové verze prohlížeče, která Vám umožní vychutnat si stránky v plné kvalitě:</b></p> 
         <a href="//tv.nova.cz/browser-download/" style="float: left; display: block; width: 278px; height: 78px; background: url(/static/cz/main/img/buttons/btn_browser_download.gif) no-repeat;"></a>
	 <a href="#" onclick="mbox_close(); return false;" style="position: relative; top: 50px; float: right; font-size: 13px; color: #666; text-decoration: underline;">Zavřít a pokračovat</a>
	 <div class="clear"></div>
      </div>
   </div>
</div>


<script language="JavaScript" type="text/javascript">
/* <![CDATA[ */
	var showOldBrowserWarning = false;
	var dev_location = new RegExp("devel|zlatestranky|vybereme");

	if (window.ie6) {
		showOldBrowserWarning = true;
	} 
	if (dev_location.test(window.location)) {
		showOldBrowserWarning = false;
	}

	function show_novaielbox() {  
		close_banner();
		mbox_open(430, 260);
		pre_fullscreen();
		$('MBOX_window').innerHTML = $('novaie').innerHTML;  
		//  doNotReloadAfterLogin = true;
		Cookie.set('novaie8', 'ppt', {domain: 'nova.cz', duration: 3});
		Cookie.set('novaie8', 'ppt', {domain: 'nova-devel.cz', duration: 3});
		Cookie.set('novaie8', 'ppt', {domain: 'cme-devel.net', duration: 3});
	}

	if (Cookie.get('novaie8') != 'ppt' && showOldBrowserWarning == true) {
		window.addEvent('domready', function(){
			setTimeout(show_novaielbox, 2000);
		});
	}
/* ]]> */
</script>
<!-- END: old browser warning lightbox -->  
  
      
<script type="text/javascript">
     var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
     document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>

<script type="text/javascript">
     var pageTracker = _gat._getTracker("UA-3666175-50");

     function detectNovaBrowser() {
         var os = navigator.userAgent;
         if ((os.indexOf("TV Nova Internet Explorer") != -1)) {
            return "TV Nova Explorer";
         } else {
            return "other";
         }
      }

      pageTracker._setCustomVar(
         1,                      // This custom var is set to slot #1
         "TV Nova Explorer",     // The name of the custom variable
         detectNovaBrowser(),    // The value of the custom variable
         1                       // Sets the scope to visitor-level
      );

     pageTracker._trackPageview();
</script>

<!-- PopMarker - //doma.nova.cz/ Code Starts -->
<script type="text/javascript">
if (jQuery("body").hasClass("body_ssid_clanek")) {
    (function() {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://" : "http://") + "chezh1.popmarker.com/524841";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();
}    
</script>

<script type="text/javascript" src="https://trackad.cz/adtrack.php?d=doma.cz&amp;g=generic&amp;p=fixed"></script>

<!-- PopMarker //doma.nova.cz/ Code Ends -->

    <!-- END: Bottom boxes -->
    </div>
  </div>
</div>

<script language="JavaScript" type="text/javascript">
/* <![CDATA[ */

var bversion;
var srch_location = new RegExp("zlatestranky|vybereme");


var naua = navigator.userAgent;

if ((naua.indexOf("TV Nova Internet Explorer") != -1) || (naua.indexOf("MSIE 8") != -1)) {
   bversion="gnv";
}

if (srch_location.test(window.location)) {
   bversion="no-gnv";
}

/* ]]> */
</script>

<!-- START: gemius script wrapper -->
<div style="position: absolute; left: -10000px; top: -100000px">

	
	<!-- (C)2000-2008 Gemius SA - gemiusAudience -->
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var cet_21_gemius_id = 'nFhF1shvobHMY0N4V1DNWbRJrobKCee6QcHcbfnM4yP.g7';
	var pp_gemius_identifier = cet_21_gemius_id;


   // gemius stream variables
   var gsm_gemius_identifier = 'cjU6P4dbrxQbyv5ld8XbBaRtrfEuJgN2NxlpPkEsmMv.w7';
   var gsm_gemius_hitcollector = 'scz.hit.gemius.pl';

   // GEMIUS - řádky níže by neměly být editovány
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://gacz.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

	//--><!]]>
	</script>

	
</div><!-- END: gemius script wrapper -->

<script type="text/javascript">
	/* <![CDATA[ */
	// f**k Mootools + IE
	   ajaxCanProceed = true;
	/* ]]> */
</script>

<script type="text/javascript">
/* <![CDATA[ */
  window.addEvent('domready', function (){

  	// toggle full listing of sharing sites
    $$('a.btn_share_video_more').addEvent('click', function(e){
	    e = new Event(e);
	    e.stop();

	    var wrapper = this.getParent().getParent();
	    $ES('li.toggle', wrapper).toggleClass('hidden');
	    $E('a.btn_share_video_more', wrapper).toggleClass('collapsed');
    });


	if(jQuery('.sid_51430.site_51000').length){
		var banner = jQuery('<div class="item banner"><a href="https://www.nutella.com/cs/czsk/recepty" target="_blank"><img src="/static/cz/microsites/doma/img/nutella-650x113.jpg" alt="Nuttella - vyzkoušejte naše recepty"></a></div>');	
		jQuery(".item_section_51430:eq(0)").after(banner);
	}

    voteInitialize();
  });
/* ]]> */
</script>
<script type="text/javascript">
/* <![CDATA[ /
var seznam_retargeting_id = 10280;
/ ]]> */
</script>
<script type="text/javascript" src="//c.imedia.cz/js/retargeting.js"></script>


</body>
</html>
